Le compilateur embarqué paxCompiler est à présent compatible avec Delphi XE3
Grâce à une mise à jour de la version 3.0

Le , par Alcatîz, Responsable Pascal
La version 3.0 de paxCompiler est à présent compatible avec Delphi XE3 :

http://www.paxcompiler.com/


Vous avez aimé cette actualité ? Alors partagez-la avec vos amis en cliquant sur les boutons ci-dessous :
Offres d'emploi IT
Ingénieur de développement php
CDI
GLOBALIS media systems - Ile de France - Paris (75000)
Parue le 04/08/2014
Développeur php5 symfony 2 h/f
CDI
lfzpartner.com - Ile de France - Paris (75000)
Parue le 11/07/2014
Conception - knowledge management
Stage
Société Générale France - Ile de France - Paris (75000)
Parue le 06/08/2014

Voir plus d'offres Voir la carte des offres IT
 
 
 
 
Partenaires

PlanetHoster
Ikoula